Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA: Spannelement!?

Spannelement!? 5 Jahre 3 Monate her #2768

  • phpmyforum@gmail.com
  • phpmyforum@gmail.coms Avatar Autor
  • Offline
  • Benutzer
  • Benutzer
  • Beiträge: 2
  • Dank erhalten: 0
Ich habe eine Frage zu dem Spannelement aus dem Shop .

Wie wird das am Motor (8mm Achse) und Rad (nach Chassis Anleitung) befestigt?

Vielen Dank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Spannelement!? 5 Jahre 3 Monate her #2769

  • Markus-Lbon-facebook
  • Markus-Lbon-facebooks Avatar
  • Offline
  • Administrator
  • Administrator
  • Beiträge: 379
  • Dank erhalten: 111
Die werden einfach auf die Achse geschoben und dann festgezogen.
Da ist ein konisch verlaufendes Element bei, beim anziehen der Schrauben wird es zusammengepresst und sitzt dann auf der Achse fest.
Allerdings sind die Original Schrauben etwas knapp bemessen.
Durch die Stärke des Rades habe ich längere Schrauben benötigt. (sind auch schon bestellt)







Folgende Benutzer bedankten sich: nero76, helldriver

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Markus-Lbon-facebook.

Spannelement!? 5 Jahre 3 Monate her #2771

  • phpmyforum@gmail.com
  • phpmyforum@gmail.coms Avatar Autor
  • Offline
  • Benutzer
  • Benutzer
  • Beiträge: 2
  • Dank erhalten: 0
Ah alles klar, Vielen Dank für die ausführliche Antwort :)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Spannelement!? 6 Monate 2 Wochen her #16891

  • Paddy
  • Paddys Avatar
  • Offline
  • Benutzer
  • Benutzer
  • Beiträge: 459
  • Dank erhalten: 205
Wozu dient denn der lose Ring der dabei ist? Ich habe das Rad fest geschraubt. Es sitzt fest auf der Welle, ich kann den Getriebemotor sogar drehen über das Rad. Der Ring ist aber immer noch lose.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Tianchen TC-158N umgebaut auf Ardumower 1.0a10-dev Azurit
Klarstein Cleantouch Staubsauger umgebaut auf Ardumower 1.0a5 Azurit
Ardumower Arctic Hare

www.weberpatrick.de

Spannelement!? 6 Monate 2 Wochen her #16892

  • wolodk
  • wolodks Avatar
  • Offline
  • Benutzer
  • Benutzer
  • Beiträge: 83
  • Dank erhalten: 40
Hallo Patrick,
den hat der Hersteller als Anschlag vorgesehen, damit man den Konus nicht "überziehen" kann. Ich habe meine auch soweit angezogen, dass der Ring gerade festgehalten wird. Habe hier im Forum jedoch schon von vielen Anwendern gelesen, die den Ring nicht einsetzten - hält offenbar auch.

Gruss
Wolfgang

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Spannelement!? 6 Monate 2 Wochen her #16893

  • Paddy
  • Paddys Avatar
  • Offline
  • Benutzer
  • Benutzer
  • Beiträge: 459
  • Dank erhalten: 205
Vielen Dank für die schnelle Antwort.
Noch eine kurze Frage. Wie genau befestigt man so ein Spannelement? Ich habe hier gelesen dass man es erst auf die Welle setzt und die Schrauben anzieht. Dann die Schrauben raus und mit dem Rad erneut festziehen.

Ich habe erst das Rad mit den Schrauben am Spannelement befestigt und dann alles auf die Welle geschoben. Dann über Kreuz die Schrauben in mehreren Durchgängen festgezogen bis das Rad den Motor dreht und nicht mehr auf der Welle rutscht. Der Ring ist dann noch lose.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Tianchen TC-158N umgebaut auf Ardumower 1.0a10-dev Azurit
Klarstein Cleantouch Staubsauger umgebaut auf Ardumower 1.0a5 Azurit
Ardumower Arctic Hare

www.weberpatrick.de

Spannelement!? 6 Monate 2 Wochen her #16894

  • wolodk
  • wolodks Avatar
  • Offline
  • Benutzer
  • Benutzer
  • Beiträge: 83
  • Dank erhalten: 40
Ich habe erst das Spannelement auf der Welle festgespannt - immer über Kreuz - bis der Ring nicht mehr lose war. Schrauben raus, und dann das Rad an den Flansch geschraubt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Spannelement!? 6 Monate 1 Woche her #16897

  • Paddy
  • Paddys Avatar
  • Offline
  • Benutzer
  • Benutzer
  • Beiträge: 459
  • Dank erhalten: 205
Vielen Dank, so habe ich es jetzt auch gemacht. Wobei der Ring immer noch lose ist, selbst wenn der Konus bis Anschlag verschraubt wurde. Ich habe den Ring jetzt mit Schraubensicherungskleber fixiert.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Tianchen TC-158N umgebaut auf Ardumower 1.0a10-dev Azurit
Klarstein Cleantouch Staubsauger umgebaut auf Ardumower 1.0a5 Azurit
Ardumower Arctic Hare

www.weberpatrick.de
  • Seite:
  • 1
Ladezeit der Seite: 1.837 Sekunden